Chargement...

affichage des discussions très lente?

Discussion dans 'Discussion générale' créé par Ungovernable, 2 Février 2009.

  1. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 719
    264
    2,134
    Mar 2005
    Homme , 33 ans
    Canada
  2. anarchiste, autonome
    je suis le seul a avoir ce problème?

    ca prends plusieurs minutes a afficher une discussion, et une fois sur 2 j'obtiens une page blanche

    pour le reste du site, c'est assez rapide...
     
  3. NeUrOn
    Offline

    NeUrOnLa fin d'un monde... Membre actif

    701
    0
    113
    Déc 2008
    Non t pas le seul , demon coté aussi c grave galere!
     
  4. JiyuU
    Offline

    JiyuUMembre du forum Membre actif

    364
    0
    29
    Nov 2008
    Pareil.

    Et j'ai aussi un bug d'affichage sur les nouveaux messages, qui ne s'affichent pas comme nouveaux...
     
  5. Lib.R.T
    Offline

    Lib.R.Tle traitre du dictateur. Membre actif

    871
    1
    1
    Août 2008
    Idem.

    Et quand on envoi un message, la plupart du temps il en ressort un doublon.
     
  6. jeunevoleur
    Offline

    jeunevoleurMembre du forum Membre actif

    2 451
    3
    110
    Mar 2008
    tout pareil que pareil. Par contre c'est reviendu à l'instant... Mais toujours un probleme avec les nouveaux post...
     
  7. nestormakhno
    Offline

    nestormakhnoMembre du forum Comité auto-gestion Membre actif

    883
    0
    31
    Juin 2007
    France
  8. libertaire, anarchiste, internationaliste, auto-gestionnaire, anarcho-fédéraliste
    la meme chose quand j'essaye d'aller sur une discussion j'obtient une page blanche la plupart du temps
     
  9. Nyark nyark
    Offline

    Nyark nyarkMembre du forum Expulsé par vote Membre actif

    1 640
    0
    38
    Fev 2008
  10. libertaire, anarcho-communiste, syndicaliste
    Ca m'a fait ça aussi une bonne partie de la soirée, mais là, ça a l'air d'être reviendu...
     
  11. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 719
    264
    2,134
    Mar 2005
    Homme , 33 ans
    Canada
  12. anarchiste, autonome
    enfin c'est revenu...

    le problème dans l'envoi des messages dure depuis un certain moment.... mais je crois que le problème avec l'affichage des discussions a survenu uniquement aujourdhui??

    c'est bizarre.... pendant tout ce temps pirate-punk fonctionnait très bien, et les 2 sont sur le même serveur
     
  13. JiyuU
    Offline

    JiyuUMembre du forum Membre actif

    364
    0
    29
    Nov 2008
    ça fait un petit bout de temps que j'ai le soucis d'affichage, mais pas au point d'aujourd'hui ou on est restés bloqués une bonne partie de la soirée.
    En général ça dure le temps de rafraichir la page oune ou deux fois.
     
  14. BoyBoy
    Offline

    BoyBoyMembre du forum Membre actif

    239
    0
    4
    Mai 2008
  15. syndicaliste, auto-gestionnaire
    Je ne sait pas si vous avez aussi ce soucis la mais sur Résistance, quand je répond a un topic, ca met un temp fou a afficher ma réponse.

    j'ai l'impression que ca bug quand on clique sur le bouton envoyer . ca vous l'as déja fait ??
     
  16. Hoddy Evalb
    Offline

    Hoddy EvalbBanned from the Roxy Membre actif

    112
    1
    3
    Fev 2008
  17. anarchiste, internationaliste, auto-gestionnaire
    Yep ! Ça bugue, la bestiole fait comme si elle arrivait pas à charger la page, et quand je reviens sur le sujet le message ne s'affiche pas... mais par contre quand j'essaie de le réenvoyer, elle me dit qu'il a déjà été posté et il s'affiche en dessous de la page de réponse avec les messages précédents.

    EDIT : Ça me le fait plus aujourd'hui.
     
  18. Nyark nyark
    Offline

    Nyark nyarkMembre du forum Expulsé par vote Membre actif

    1 640
    0
    38
    Fev 2008
  19. libertaire, anarcho-communiste, syndicaliste
    Vi vi, ça l'a déjà fait souvent...
     
  20. Lib.R.T
    Offline

    Lib.R.Tle traitre du dictateur. Membre actif

    871
    1
    1
    Août 2008
    Ce n'est même pas lent, c'est inaccessible. Ca me saoul sérieux.
    Sur pp, je n'ai aucun accès aux forums. Pages blanches sans arrêt.
    Ici, c'est limite aussi.
    L'autre.net est en maintenance plus souvent qu'à mon tour.
     
  21. Lib.R.T
    Offline

    Lib.R.Tle traitre du dictateur. Membre actif

    871
    1
    1
    Août 2008
    :S :ecouteurs:
     
  22. JiyuU
    Offline

    JiyuUMembre du forum Membre actif

    364
    0
    29
    Nov 2008
    A chaque fois que je vois ce topic remonter, je mets 10 bonnes minutes à aller voir le dernier message, ce topic est hanté...

    Sinon, soit j'ai des horaires à la con, soit pas de pot mais le service de maintenance du serveur se lance presque a chaque fois quand je fais mon tour.

    Et pareil : pages blanches et raffraichissement obligatoire, et pas de signalement des nouveaux messages. Par exemple : Anarchoi a posté un article danc actualité sur la manif de Dresde en demandant si quelqu'un a des infos, j'ai répondu, le compteur indique zero réponses.
    On m'a dit que j'avais posté un évenement en double : je ne le vois pas...

    :S

    J'utilise un proxi, mais j'ai le meme problème en le desactivant...
    C'est un peu moins pire sur p-p pour moi, mais je poste peu.