Chargement...

Probléme technique pour voir fiche profil

Discussion dans 'Discussion générale' créé par m-r.son, 4 Janvier 2010.

  1. m-r.son
    Offline

    m-r.sonMembre du forum

    23
    0
    0
    Déc 2009
    J'ai des souçis pour voir les profils. Quand je clique sur un nom, la page de son profil apparait bien mais impossible d'acceder au bas de la meme page...
    Je ne vois que le haut ! Normal ?
     
  2. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 684
    246
    2,132
    Mar 2005
    Homme , 33 ans
    Canada
  3. anarchiste, autonome
    Non, c'est pas normal o_O

    mais chez moi tout marche bien...
     
  4. m-r.son
    Offline

    m-r.sonMembre du forum

    23
    0
    0
    Déc 2009
    Sur trois pc différents j'ai le meme bug...
    Mais bon, c'est pas la mort :)
     
  5. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 684
    246
    2,132
    Mar 2005
    Homme , 33 ans
    Canada
  6. anarchiste, autonome
    mais je ne comprends pas ce que tu veux dire...

    tu vois uniquement le haut de la page ?? quelle partie manque-il ??

    si tu pourrait poster une capture d'écran ca aiderait!
     
  7. m-r.son
    Offline

    m-r.sonMembre du forum

    23
    0
    0
    Déc 2009
    Capture d'écran, je ne sais pas faire :)

    C'est juste que sur n'importe quelle page de ce forum ou n'importe quelle page internet, y'a une barre de défilement a droite pour aller vers le bas de page, tu es bien d'accord ?
    Et bien, celle -ci n'apparait pas quand je veux consulter un profil. Je ne vois que le haut... Suis je clair ? Puisque j'ai l'air d'etre le seul concerné, ce n'est pas bien grave, on s'en fout, c'était juste por le signaler...
     
  8. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 684
    246
    2,132
    Mar 2005
    Homme , 33 ans
    Canada
  9. anarchiste, autonome
    Ok je comprends mieux ton problème maintenant

    Quel navigateur internet utilise tu ? As tu esseyé avec un autre ?

    Et tu es bien sous Windows ?

    Je vais esseyer de voir d'où ca peut venir, et si d'autres membres ont un problème semblable merci de le signaler!!
     
  10. Ben377
    Offline

    Ben377Skinhead. Membre actif

    186
    0
    0
    Août 2009
  11. libertaire, anarcho-communiste, auto-gestionnaire
    J'ai ce problème uniquement dans profil , sous IE
     
  12. Ungovernable
    Offline

    UngovernableAutonome Comité auto-gestion Équipe technique Membre actif

    9 684
    246
    2,132
    Mar 2005
    Homme , 33 ans
    Canada
  13. anarchiste, autonome
    bon, je te remercie encore d'avoir signalé le bug, ca ma permis de découvert que le même bug était présent partout sur les 3 sites du réseau resistance (uniquement sous internet explorer de merde) notamment dans des fonctions importantes de pirate-punk

    j'ai cherché longtemps pour trouver d'où ca vient, mais tout devrait etre correct présentement.

    Comme quoi signaler les bugs, même minimes, ca aide toujours!